Diecast Crazy Forums banner
1 - 7 of 7 Posts

·
Premium Member
Joined
·
0 Posts
Discussion Starter · #1 ·
I received the following internet message today while refreshing page for new posts:

Configuration: includes/config.php exists, but is not in the 3.6+ format. Please convert your config file via the new config.php.new.

It happened a couple times then quit and site page opened. Odd
[MENTION=1]racersimage[/MENTION]
 
1 - 7 of 7 Posts
This is an older thread, you may not receive a response, and could be reviving an old thread. Please consider creating a new thread.
Top